Fatal error: require(): Failed opening required '/home/dbxgear/public_html/vendor/composer/../symfony/polyfill-ctype/bootstrap.php' (include_path='/home/dbxgear/public_html/vendor/magento/zendframework1/library:.:/opt/cpanel/ea-php71/root/usr/share/pear') in /home/dbxgear/public_html/vendor/composer/autoload_real.php on line 71